Поддержка PHP 7.4

Информация
09 February 2021, 09:26    

Дорогие друзья,

со следующей версии мы возможно откажется от цепочке версий PHP 7.3 и ниже. iEXExchanger будет адаптирован под PHP 7.4  и выше, рекомендуем обновить конфигурацию сервера.

 

Хотите купить скрипт обменного пункта ?


Свяжитесь с нами