Системные требования

Для полноценной работы скрипта необходимо следующее установленное на сервер программное обеспечение

  • PHP 7.1 и выше
  • MYSQL 5.7 и выше
  • Установленная библиотека PHP OpenSSL
  • Установленная библиотека PHP PDO
  • Установленная библиотека PHP Mbstring
  • Установленная библиотека PHP Tokenizer
  • Установленная библиотека PHP XML
  • Установленная библиотека PHP Ctype
  • Установленная библиотека PHP JSON
  • Установленная библиотека PHP BCMath
  • Установленная библиотека PHP Imagick
  • Установленная библиотека Supervisor
  • Установленная библиотека ionCube

Скачать файл проверки

Хотите купить iEXExchanger?

Свяжитесь с нами