System requirements

For the full script to work, the following software is installed on the server

  • PHP 7.3 and higher
  • MYSQL 5.7 and higher
  • Installed PHP OpenSSL Library
  • Installed PHP PDO Library
  • Installed PHP library Mbstring
  • PHP Tokenizer Installed Library
  • PHP XML Installed Library
  • Installed PHP Ctype Library
  • Installed PHP JSON Library
  • Installed PHP BCMath Library
  • PHP Imagick Installed Library
  • Installed Supervisor Library
  • Installed ionCube library

Download verification file

Recommendations

  • VPS + CentOS + cPanel

Want to buy iEXExchanger?

Contact us