06 May 2021, 00:12

Прекращаем поддержку PHP 7.х и переход на PHP 8.0

Дорогие друзья,

начиная со следующей версии минимальной версией для iEXExchanger станет PHP 8.0, прекратится поддержка PHP 7.х.

Поэтому мы очень рекомендуем всем переводить веб-проекты на PHP 8. Вы не только получите значительный скачок производительности и расширенный функционал, но и будете спокойны за безопасность вашего сайта.